Catégorie : Notes

Cinq nouvelles vulnérabilités dans WordPress

Cinq nouvelles vulnérabilités ont été découvertes dans le système de blog WordPress. Quatre d’entre elles sont mineures, car elles nécessitent une identification en tant qu’administrateur. L’une d’entre elle, moins mineure, concerne...