DotClear v. 1.2.7: mise à jour de sécurité

La version 1.2.7 du moteur de blogue DotClear corrige (enfin, mais soigneusement) les "fameuses" failles de sécurité sur le dos desquelles d’aucun réclamait stupidement son heure de gloire (1). Attention, les corrections ayant demandé d’importantes modifications, la compatibilité de certains plugins sont à vérifier. Suivez le guide.

Liens:

Yiannis Girod

Yiannis Girod est administrateur de la société éponyme. Il est également formateur en informatique et créateur de sites web sous CMS (spécialiste Wordpress).